Spørgsmål og svar

Systemkrav til brug af Zapp

Zapp har følgende krav til din mobiltelefon:

  • Hvis du bruger iPhone, skal du have IOS 9.0 eller højere.
  • Hvis du bruger Android, skal du have OS 6.0 eller højere.

Zapp fungerer bedst med det nyeste og opdaterede styresystem til din telefon. Har du en ældre telefon, kan app'en nogen gange være langsom.

Kontakt os

Kontakt os og få rådgivning, der passer til dine behov